Results 1 to 3 of 3

Thread: Access Denied using RepliWeb R-1/RDM

  1. #1
    JasonMcMullen is offline Junior Member
    Join Date
    Jul 2018
    Posts
    2
    Rep Power
    0

    Access Denied using RepliWeb R-1/RDM

    Would you be able to provide any deployment documentation for Attunity RepliWeb R-1 6.2.068.150216 (x64) & RepliWeb Drive Mapper (RDM) v2.2 (x64)?

    We’re currently troubleshooting technical difficulties with your application. Within our network we’re seeing Access Denied errors when attempting to connect a R-1 center’s file upload job to a RDM referenced UNC share.
    RDM can connect to the target UNC share without error, returning “Drive is properly mapped” status. But when we attempt to use the mapped drive to kick off an upload job it fails with “Access Denied”.
    Other jobs are running without issue from this same R-1 Center to other RDM resources without error.


    Any details you can provide would be appreciated,

    -Jason

  2. #2
    stevenguyen is offline Senior Member
    Join Date
    May 2014
    Posts
    296
    Rep Power
    5
    Hello Jason,

    Best that you open a case within Support Portal so that a tech can handle your case accordingly.

    thanks,
    Steve

  3. #3
    JasonMcMullen is offline Junior Member
    Join Date
    Jul 2018
    Posts
    2
    Rep Power
    0

    Smile

    Quote Originally Posted by stevenguyen View Post
    Hello Jason,

    Best that you open a case within Support Portal so that a tech can handle your case accordingly.

    thanks,
    Steve

    Thanks Steve, I'll take your advice and put in a ticket.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •