Get Data Moving 1
Results 1 to 2 of 2

Thread: Attunity Connect version for 2008 Server

  1. #1
    bfrank125 is offline Junior Member
    Join Date
    Jul 2010
    Posts
    5
    Rep Power
    0

    Attunity Connect version for 2008 Server

    What is the minimum version of Attunity Connect that is compatible with Windows server 2008? We use Attunity to integrate to Open VMS.

  2. #2
    Costi Zaboura is offline World Wide Support Manager
    Join Date
    Aug 2006
    Posts
    300
    Rep Power
    13
    Hi

    the latest GA version of AIS is 5320 , we recommend always to use the latest and greatest version available.
    To Find Out more About Attunity Technology:
    Attunity
    or:
    Contact Us

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •