Load Ingest Data
Results 1 to 4 of 4

Thread: OpenVMS 7.3-2 compatible with AIS 5.3

  1. #1
    bfrank125 is offline Junior Member
    Join Date
    Jul 2010
    Posts
    5
    Rep Power
    0

    OpenVMS 7.3-2 compatible with AIS 5.3

    Will AIS 5.3 work on OpenVMS 7.3-2?

  2. #2
    Join Date
    Sep 2006
    Posts
    233
    Rep Power
    10
    Yes it will.
    By Dror Harari

    To Find Out more About Attunity Technology:
    Attunity
    or:
    Contact Us

  3. #3
    bfrank125 is offline Junior Member
    Join Date
    Jul 2010
    Posts
    5
    Rep Power
    0

    AIS version 4.5

    Will AIS 5.32 on server 2008 work with OpenVMS AIS 4.5 or is an upgrade required?

  4. #4
    Costi Zaboura is offline World Wide Support Manager
    Join Date
    Aug 2006
    Posts
    300
    Rep Power
    13
    An upgrade is required.
    To Find Out more About Attunity Technology:
    Attunity
    or:
    Contact Us

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •