Load Ingest Data
Results 1 to 2 of 2

Thread: Attunity Connect supported versions

  1. #1
    Scott LT is offline Junior Member
    Join Date
    Apr 2007
    Posts
    4
    Rep Power
    0

    Attunity Connect supported versions

    Will Attunity Connect 5.1 run on G06.30.1? In the manual it states supported versions up to G06.26.

  2. #2
    Costi Zaboura is offline World Wide Support Manager
    Join Date
    Aug 2006
    Posts
    300
    Rep Power
    14
    We are certified against G.06.23 and we support other versions based on vendor backward compatibility.
    To Find Out more About Attunity Technology:
    Attunity
    or:
    Contact Us

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •